All systems operational

Resolved
Creating new bookings partially restricted

Started
13.01.2023 at 19:36
Status
Resolved after 18 minutes

Impact

Degraded performance
Affected
anny Webapp
Buchungsseite (Shop)
Verwaltungsansicht (Admin)
  • Resolved
    Resolved

    Alle Systeme von anny sind wieder vollständig betriebsbereit.

  • Identified
    Identified

    There are currently restrictions on creating new bookings. Corrective measures are taken.