All systems operational

Completed
Wartungsarbeiten

Status
Resolved after 8 minutes
Started on
04.09.2022 at 23:00
Completed
04.09.2022 at 23:08
Affects
Buchungsseite (Shop)
Identity Provider
Profilbearbeitung (Account)
Verwaltungsansicht (Admin)
bookings API
  • Completed
    04.09.2022 at 23:07

    Die Wartung wurde erfolgreich beendet.

  • Update
    04.09.2022 at 23:00

    Maintenance is now in progress

  • In progress
    04.09.2022 at 23:00

    null