All systems operational

Resolved
Netzwerkfehler bei anny

Started on
02.07.2022 at 07:29
Status
Resolved after 27 minutes

Impact

Operational
Affected
anny Webapp
Buchungsseite (Shop)
Verwaltungsansicht (Admin)
bookings API
Identity Management
Identity Provider
Profilbearbeitung (Account)
  • Resolved
    02.07.2022 at 07:55

    Alle Systeme von anny sind wieder vollständig betriebsbereit.

  • Identified
    02.07.2022 at 07:49

    Der Fehler wurde identifiziert und Maßnahmen zur Behebung werden getroffen.

  • Investigating
    02.07.2022 at 07:29

    null