All systems operational

Resolved
Netzwerkfehler bei anny

Started on
17.05.2022 at 08:12
Status
Resolved after 6 minutes

Impact

Operational
Affected
anny Webapp
Verwaltungsansicht (Admin)
bookings API
Identity Management
Identity Provider
Profilbearbeitung (Account)
  • Resolved
    17.05.2022 at 08:17

    Der Fehler wurde identifiziert und Maßnahmen zur Behebung werden getroffen.

  • Investigating
    17.05.2022 at 08:12

    Zurzeit kommt es zu teilweisen Nichterreichbarkeit von anny. Unser Team arbeitet aktuell mit Hochdruck an der Behebung.