All systems operational

Resolved
Netzwerkfehler bei anny

Started on
11.05.2022 at 13:17
Status
Resolved after 8 minutes

Impact

Operational
Affected
anny Webapp
Buchungsseite (Shop)
Verwaltungsansicht (Admin)
bookings API
Identity Management
Identity Provider
Profilbearbeitung (Account)
  • Resolved
    11.05.2022 at 13:25

    Alle Systeme von anny sind wieder vollständig betriebsbereit.

  • Identified
    11.05.2022 at 13:24

    Der Fehler wurde identifiziert und Maßnahmen zur Behebung werden getroffen.

  • Investigating
    11.05.2022 at 13:17

    Zurzeit kommt es zu teilweisen Nichterreichbarkeit von anny. Unser Team arbeitet aktuell mit Hochdruck an der Behebung.