All systems operational

Resolved
Login bei anny schlägt fehl

Started on
08.03.2022 at 19:43
Status
Resolved after 31 minutes

Impact

Degraded performance
Affected
anny Webapp
Verwaltungsansicht (Admin)
  • Resolved
    08.03.2022 at 20:13

    Der Fehler wurde behoben. Der Login zu anny funktioniert wieder einwandfrei. Gehe auf app.anny.co, um dich einzuloggen.

  • Identified
    08.03.2022 at 19:57

    Der Fehler wurde gefunden und wird in Kürze behoben sein.

  • Investigating
    08.03.2022 at 19:43

    Aktuell kommt es vereinzelt zu fehlgeschlagenen Logins in anny. Lösche deine Browser Cookies, lade die Seite neu und warte ggbf. einige Minuten ab. Unser Team sitzt bereits an der Behebung.