All systems operational

Resolved
Netzwerkfehler bei anny

Started on
27.02.2022 at 17:06
Status
Resolved after 15 minutes

Impact

Operational
Affected
anny Webapp
Buchungsseite (Shop)
Verwaltungsansicht (Admin)
bookings API
  • Resolved
    27.02.2022 at 17:20

    Alle Systeme von anny sind wieder vollständig betriebsbereit.

  • Monitoring
    27.02.2022 at 17:16

    Die Systeme sind alle wiederhergestellt. Bis zur vollständigen Stabilisierung kann es zu vereinzelten Netzwerkfehlern kommen. Buchungen und Tests können problemlos nachgetragen werden.

  • Identified
    27.02.2022 at 17:12

    Der Fehler wurde identifiziert und Maßnahmen zur Behebung werden getroffen.

  • Investigating
    27.02.2022 at 17:06

    Zurzeit kommt es zu teilweisen Nichterreichbarkeit von anny. Unser Team arbeitet aktuell mit Hochdruck an der Behebung.