All systems operational

Resolved
Eingeschränkte Nutzung von anny

Started on
15.02.2022 at 10:20
Status
Resolved after 17 minutes

Impact

Degraded performance
Affected
anny Webapp
Verwaltungsansicht (Admin)
Identity Management
Identity Provider
  • Resolved
    15.02.2022 at 10:37

    Alle Systeme von anny sind wieder in vollem Umfang erreichbar. Lade gegebenenfalls die Seite neu und logge dich erneut ein.

  • Identified
    15.02.2022 at 10:24

    Der Fehler wurde identifiziert und Behebungen eingeleitet. Alle Systeme werden in Kürze wieder im vollen Umfang zur Verfügung stehen.

  • Investigating
    15.02.2022 at 10:20

    Aktuell kommt es zu Fehlermeldungen bei erneutem Einloggen in anny. Unser Team arbeitet mit Hochdruck an einer Lösung des Problems. Wir rechnen mit einer kurzfristigen Behebung.