All systems operational

Resolved
Einschränkungen bei der Nutzung von anny

Started on
28.01.2022 at 17:12
Status
Resolved after 10 minutes

Impact

Degraded performance
Affected
anny Webapp
Verwaltungsansicht (Admin)
Identity Management
Identity Provider
Profilbearbeitung (Account)
  • Resolved
    28.01.2022 at 17:22

    Alle Systeme von anny sind wieder in vollem Umfang erreichbar.

  • Monitoring
    28.01.2022 at 17:16

    Der Fehler wurde identifiziert und Behebungen eingeleitet. Alle Systeme werden in Kürze wieder im vollen Umfang zur Verfügung stehen.

  • Identified
    28.01.2022 at 17:12

    Aktuell kommt es zu Fehlermeldungen bei erneutem Einloggen in anny. Unser Team arbeitet mit Hochdruck an einer Lösung des Problems. Wir rechnen mit einer Behebung innerhalb von 5 Minuten.