All systems operational

Resolved
Netzwerkfehler bei anny

Started on
19.01.2022 at 14:13
Status
Resolved after 33 minutes

Impact

Operational
Affected
anny Webapp
Buchungsseite (Shop)
Verwaltungsansicht (Admin)
bookings API
Identity Management
Identity Provider
Profilbearbeitung (Account)
Kommunikation
E-Mails
Homepage (www.anny.co)
  • Resolved
    19.01.2022 at 14:46

    Alle Systeme von anny sind wieder vollständig betriebsbereit.

  • Monitoring
    19.01.2022 at 14:39

    Die Systeme von anny sind alle wiederhergestellt. Buchungen und Tests können problemlos nachgetragen werden. E-Mails werden mit einer Verzögerung von ca. 15 Minuten versendet.

  • Monitoring
    19.01.2022 at 14:35

    Der Fehler wurde identifiziert und Maßnahmen zur Behebung getroffen. Die Systeme werden alle wiederhergestellt. Bis zur vollständigen Stabilisierung kann es zu vereinzelten Netzwerkfehlern kommen. Buchungen und Tests können problemlos nachgetragen werden. E-Mails werden mit einer Verzögerung von ca. 15 Minuten versendet.

  • Investigating
    19.01.2022 at 14:13

    At the moment anny is partially unavailable. Our team is currently working at full speed to rectify the situation.