All systems operational

Resolved
Network error

Started on
05.01.2022 at 10:12
Status
Resolved after about 1 hour

Impact

Operational
Affected
anny Webapp
Buchungsseite (Shop)
Verwaltungsansicht (Admin)
bookings API
Kommunikation
E-Mails
  • Resolved
    05.01.2022 at 10:59

    All anny systems gradually regain their usual speed.

  • Monitoring
    05.01.2022 at 10:46

    Due to the remedial measures, there are isolated network errors from anny. Bookings and tests can be entered later without any problems.

  • Resolved
    05.01.2022 at 10:20

    All systems are restored and accessible as usual.

  • Identified
    05.01.2022 at 10:15

    Alle Buchungsseiten sind wieder wie gewohnt erreichbar.

  • Investigating
    05.01.2022 at 10:12

    Zurzeit kommt es zu teilweisen Nichterreichbarkeit von anny. Unser Team arbeitet aktuell mit Hochdruck an einer Lösung. Wir rechnen mit einer Behebung innerhalb von wenigen Minuten.