Experiencing Minor Outage

Completed
Maintenance

Status
Resolved after 15 minutes
Started on
05.12.2022 at 00:00
Completed
05.12.2022 at 00:15
Affects
Buchungsseite (Shop)
Identity Provider
Profilbearbeitung (Account)
Verwaltungsansicht (Admin)
bookings API
  • Completed
    05.12.2022 at 00:15

    Die Wartungsarbeiten wurden erfolgreich durchgeführt.

  • Planned
    05.12.2022 at 00:00

    We are performing maintenance work on our infrastructure during the aforementioned period to ensure the best possible performance. During this window, anny will be (partially) unavailable.