Experiencing Minor Outage

Resolved
Netzwerkfehler bei anny

Started on
27.10.2022 at 15:54
Status
Resolved after 11 minutes

Impact

Operational
Affected
anny Webapp
Buchungsseite (Shop)
Verwaltungsansicht (Admin)
bookings API
  • Resolved
    27.10.2022 at 16:05

    Alle Systeme von anny sind wieder vollständig betriebsbereit.

  • Identified
    27.10.2022 at 15:59

    Der Fehler wurde identifiziert und Maßnahmen zur Behebung werden getroffen.

  • Investigating
    27.10.2022 at 15:54

    Zurzeit kommt es zu teilweisen Nichterreichbarkeit von anny. Unser Team arbeitet aktuell mit Hochdruck an der Behebung.