All systems operational

Completed
Maintenance

Status
Resolved after 13 minutes
Started on
20.01.2022 at 01:00
Completed
20.01.2022 at 01:13
Affects
Benachrichtigungen (SMS, Whatsapp, Telegram)
Buchungsseite (Shop)
E-Mails
Identity Provider
Profilbearbeitung (Account)
Verwaltungsansicht (Admin)
bookings API
  • Completed
    20.01.2022 at 01:13

    The maintenance has been successfully completed.

  • In progress
    20.01.2022 at 01:02

    The maintenance has been started.

  • Planned
    20.01.2022 at 01:00

    We are performing maintenance work on our infrastructure during the aforementioned period to ensure the best possible performance. During this window, anny will be (partially) unavailable.